Jump to content
Sign in to follow this  
werona

Problem z logowaniem po zmianie forum

Recommended Posts

werona

Po zmianie forum każdorazowa próba zalogowania się kończy się komunikatem o nieprawidłowym haśle. Ścieżka postępowania:

1. loguję się - nieprawidłowe hasło

2. resetuję hasło i wprowadzam nowe - jestem zalogowana

3. wylogowuję się

4. loguję się - nieprawidłowe hasło

5. restartuję hasło i wprowadzam nowe (nota bene takie samo jak poprzednio) - jestem zalogowana.

Share this post


Link to post
Share on other sites
Ismer

Werona, może to w tym problem, że takie samo? zalecana jest zmiana hasła - spróbuj może w ten sposób.

Trzeba też zaznaczyć płeć w tym formularzu. 

Wyłażenie błędów na pewno będzie jakiś czas trwało, a poprawa.... Bóg wie ile, bo nie wszystko możemy sami ustawić :(

Share this post


Link to post
Share on other sites
werona

Zmieniłam teraz hasło przez telefon. Na całkiem nowe. Przy podaniu nowego hasła nie ma pytania o płeć. Jestem zalogowana przez telefon na forum, ale na to samo hasło nie mogę zalogować się na laptopie.

Share this post


Link to post
Share on other sites
Makrela

Może dlatego, że zaznaczyłaś opcję zapamiętaj mnie na tym urządzeniu? tak czy inaczej problem zgłoszony - czekamy na reakcję majstra ;) 

Share this post


Link to post
Share on other sites
werona

Po raz kolejny zrestartowałam hasło i ustawiłam nowe, tym razem na laptopie. Zauważyłam jeszcze, że po jakimś czasie zostaję wylogowana i nie mogę ponownie się zalogować na ustawione wcześniej hasło. Muszę znowu dawać restart i ustawiać nowe hasło.

Share this post


Link to post
Share on other sites
Ismer

mogą być ustawienia przeglądarki, może wyczyść cache i spróbuj od nowa? ja dziś cały dzień walczę z innym problemem,  a kumpelę też wywaliło... ręce opadają, ale tak myślę, że to jednak potrwa dłużej niż myśleliśmy :( 

Share this post


Link to post
Share on other sites
werona

Piąta zmiana hasła. Wyczyściłam ceche przeglądarki - bez zmian, nadal działa tak samo źle.

Share this post


Link to post
Share on other sites
Ismer

Werona, spróbuj teraz, ustawienia są zmodyfikowane, może ruszy.

Share this post


Link to post
Share on other sites
Willow

Nie mogę założyć osobnego wątku, dlatego jestem zmuszona do napisania tu:

1. Od wczoraj nie mam dostępu do wiadomości prywatnych - kiedy chce zajrzeć do skrzynki, pojawia się błąd. 

2. Nie mogę założyć osobny wątek, też pojawia się blad;

3. Od wczoraj nie mogę przeglądać aktywne wątki z tego samego powodu - kod błędu EXO. 

Mam nadzieję, że da się to jakoś naprawić i dziękuję za uwagę :)

Edited by Willow

Share this post


Link to post
Share on other sites
Lianna

Mnie dopiero teraz od rana udało się zalogować, też wyświetlał się kod błędu EXO. Powtarzałam procedurę zmiany hasła chyba z 6 razy.

Share this post


Link to post
Share on other sites
werona

Jak już można zmienić hasło (po raz n-ty), to znowu jestem na zmienione hasło zalogowana przez komórkę i na to samo hasło nie mogę zalogować się na forum na laptopie.

Share this post


Link to post
Share on other sites
Ismer

Wczoraj późną nocą była zawiecha, dopiero teraz ruszyło. Jak znam życie tak jakiś czas będzie. Problem z EX0 mieli wszyscy wylogowani, ja także.

Werona: trzeba będzie eksperymentować, bo Twój problem jest nietypowy. Jest zgłoszony, ale chyba jednak potrzeba czasu na rozgryzienie go :( 

A czy masz włączoną synchronizację? może coś tam jest nie w porządku? 

 

Share this post


Link to post
Share on other sites
werona

Nie mam synchronizacji pomiędzy urządzeniami. Za każdym razem przed wygenerowaniem kolejnego linka czyszczę ceche przeglądarki (używam FF).

Tak wygląda u mnie zmiana hasła:

1. Otrzymuję link do zmiany hasła.

2. Wybieram 'Resetuj hasło'

3. Na ekranie 'Zapomniane hasło' na laptopie pole 'Hasło' mam już czymś wypełnione, na komórce nie

4. Jak zmieniam hasło na laptopie usuwam wszystko z pola 'Hasło' i wprowadzam nowe, na komórce od razu wprowadzam nowe

5. Potwierdzam nowe hasło.

6. Jestem zalogowana na forum tylko na tym urządzeniu, z którego zmieniam hasło, czyli jeżeli nowe hasło wprowadzam na laptopie - nie zaloguję się na to hasło na komórce, jeżeli zmieniam hasło na komórce - nie zaloguję się na to hasło na laptopie. Mam komunikat, że wpisane hasło jest niepoprawne.

7. Jak już jestem zalogowana mogę pisać posty i mam dostęp do całego forum (wróżby itd.). Po jakimś czasie jestem wylogowana z forum, próbuję zalogować się na świeżo zmienione hasło, hasło jest niepoprawne i zaczynam zabawę ze zmianą hasła od nowa.

Jak wpadniecie na pomysł co robię źle lub co powinnam zrobić żeby było dobrze dajcie znać na maila [email protected] Z góry wielkie dzięki.

 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×
×
  • Create New...